Слабая зарядка аккума

Вопросы связанные с электрикой автомобиля Toyota Corolla Fielder: предохранители, фары, лампочки, электрические датчики, генератор, стартер, аккамулятор и т.п. "Автозвук и Электроника" - отдельный раздел форума.

Модераторы: Snake, Swetlakoww.roman, Kot75rus

Аватара пользователя
Stalker138
Папа купил автомобиль
Сообщения: 5
Зарегистрирован: 01 апр 2014, 18:15

22 окт 2014, 19:13

Всем привет пару дней у нас в Сибири ударили морозы ну и старый аккумулятор подвел в -15 утром машина не завелась, вечером поехал новый покупать,купил поставил все, мужик с магазина проверяет аккум все в порядке проверяем на зарядку аккум зарядка слабая на самом 13.1-13 на гене 13.9-14 колеблется на целый вольт подчти пропадает,мужик сказал щетки в гене стерлись ну я так думаю за 80 тыс пробега на врятли заезжал сегодня к электрикам говорят либо масса контачит провод по жирнее поставить или гена не впорядке. Подскажите кто нибудь у кого такая проблема была че делать???? завтра еще в один сервис поеду смотреть. у меня 141 кузов 08г.
Аватара пользователя
Дюха
Автомобилист
Сообщения: 344
Зарегистрирован: 05 апр 2014, 13:10
Откуда: Хабаровск

22 окт 2014, 19:19

Да нормально у тебя генератор выдаёт!
Андрей
TOYOTA COROLLA FIELDER 2005г.в. NZE124 4WD белый Изображение
Аватара пользователя
Stalker138
Папа купил автомобиль
Сообщения: 5
Зарегистрирован: 01 апр 2014, 18:15

22 окт 2014, 19:24

или мне продавец голову надурил :( :( :( ,забыл написать что у меня еще музыка стоит хорошая колонки заменены и саб стоит на 800 усь на 450 и кондер на 1 фарад :-) :-) :-)
Аватара пользователя
Виталя
Супермодератор
Герой асфальта
Сообщения: 5419
Зарегистрирован: 20 янв 2010, 13:34
Откуда: Чита
Поблагодарили: 5 раз

23 окт 2014, 16:40

Проверь массу. Потому как между генератором и аккумом идёт толстый провод напрямую, без фишек и реле, и не может за такой короткий кусок провода куда-то пропасть 1 вольт. Мы тут как-то сигналку на Шевроле Трэилблэйзер ставили, и массу сиги прикрутили к алюминиевой балке за панелью. Так при проверке машина никак не хотела на АЗ работать больше 1,5 минут, и на брелке показывала напряжение всего 10-11 вольт. Оказалось, что на этой балке почему-то плохая масса, хоть она и прикручена напрямую к кузову мощными болтами.
Toyota Corolla Fielder, кузов NZE121, комплектация X, год 2003, двигатель 1NZ-FE, цвет белый
Не бойся экпериментировать! Помни: любители построили Ноев Ковчег, профессионалы же построили Титаник!
Аватара пользователя
zorkpos
Шофер
Сообщения: 816
Зарегистрирован: 13 май 2011, 02:22
Откуда: Tomsk

23 окт 2014, 18:11

старому сколько лет :du_ma_et: может ему срок подошел. по поводу пропавшего вольта. норма 13.8-14.5. проверь без нагрузок. выруби все потребители и кондер в фарад тоже. ну и естественно во всем диапазоне оборотов двс эти показатели должны соблюдаться. если сходится, давай нагрузку и еще проверяй. если не держит, проверяй натяжение ремня. :du_ma_et: ну и правильно заметили не может теряться вольт по дороге от гена к аккуму на проводе. осмотри внимательно соединение на наличие окисла :a_g_a:
Аватара пользователя
Stalker138
Папа купил автомобиль
Сообщения: 5
Зарегистрирован: 01 апр 2014, 18:15

23 окт 2014, 20:41

натяжка ремня нормальная да и ремень новый недели 2 назад подтягивал.замеры проводились при полной нагрузке завтра еще к электрикам поеду попробую все отключить и массу всю про звонить.Спасибо за советы!!!
P015on
Автомобилист
Сообщения: 153
Зарегистрирован: 29 апр 2014, 15:30
Откуда: Новокузнецк

24 окт 2014, 10:26

Проблема такая на фильках есть,напряжение заряда не превышает 14 вольт,при нагрузке проседает до 13,5В ,управление зарядкой электронное через мозги машины,проблема вся в генераторе а точнее в регуляторе напряжения,ставят от хонды Transpo in260
Последний раз редактировалось P015on 24 окт 2014, 10:36, всего редактировалось 2 раза.
NZE121G/2004
Аватара пользователя
zorkpos
Шофер
Сообщения: 816
Зарегистрирован: 13 май 2011, 02:22
Откуда: Tomsk

24 окт 2014, 10:32

Stalker138 писал(а):натяжка ремня нормальная да и ремень новый недели 2 назад подтягивал.замеры проводились при полной нагрузке завтра еще к электрикам поеду попробую все отключить и массу всю про звонить.Спасибо за советы!!!
а на каком аккуме замеряли :du_ma_et: просто у старого может быть банка замкнута, от этого и падение. в идеале надо снять как можно больше нагрузки. даже без аккума. а чтобы не было скачка, включи габариты и печку. потом отсоедини аккум и постепенно отключай печку и габариты. он пускай мерит на клемах. а ты меняй обороты. перепад не должен быть больше 1,5в. Далее давай нагрузку и следи за напряжение. таким образом можно найти что из оборудования слишком много берет :du_ma_et:
P015on
Автомобилист
Сообщения: 153
Зарегистрирован: 29 апр 2014, 15:30
Откуда: Новокузнецк

24 окт 2014, 10:39

Если генератор Denso 6N,то все вот эти танцы вокруг машины абсолютно бесполезны,дело все в регуляторе напряжения.
NZE121G/2004
Аватара пользователя
zorkpos
Шофер
Сообщения: 816
Зарегистрирован: 13 май 2011, 02:22
Откуда: Tomsk

24 окт 2014, 10:41

P015on писал(а):Проблема такая на фильках есть,напряжение заряда не превышает 14 вольт,при нагрузке проседает до 13,5В ,управление зарядкой электронное через мозги машины,проблема вся в генераторе а точнее в регуляторе напряжения,ставят от хонды
мозги не управляют зарядкой, а отключают ее и дают периодически нагрузку на аккум. тренируют его заряд-разряд :a_g_a: по этому вопросу есть хорошая статья в интернете с картинками. по поводу регулятора от хонды, да замарачиваются люди из-за 0,5в. которые по сути ничего в исправном авто не дают.
надо больше ездить не на 1км. и не заводить через 5мин. проблем с зарядкой не будет. милионы владельцев о этой "проблеме" даже не догадываются :sh_ok:
Ответить