шум при запуске двигателя

Любые вопросам обслуживания и эксплуатации автомобиля Toyota Corolla Fielder. Вопросы по электрике, автозвуку и электронике обсуждаются в других форумах.

Модераторы: Swetlakoww.roman, Kot75rus, Snake, Виталя

Re: шум при запуске двигателя

Сообщение mifort » 19 дек 2011, 16:21

Советую по возможности снять клапанную крышку и посмотреть состояние распредвала.
Бывает и такое.
Симптомы были такие же такие , как в самом первом посте у создателя темы. Шум, как дребезжание, при пуске двигателя и иногда тот же шум при холостых, исчезающий при перегазовке.
При этом автомобиль нормально ездил, двигатель хорошо тянул, ездили и на максимальной скорости по отличной дороге в Казахстане при больших оборотах - 180 км\ч (там шикарный настоящий автобан Астана-Боровое). Крышку снимали по совсем другой причине, а увидели вот это:
IMG_2017.JPG


IMG_2019.JPG

1NZ-FE , пробег на тот момент 125 000 км (из них по России 29 000) .
Поменяли распредвал , машина ездит нормально. Но где то через год опять стал появляться шум при запуске, я чуть выше писал. При холостых оборотах его уже нет. Да и потише он.
Думаю, это разные шумы и причины. Но вот такая неприятность была. Если бы кусок отскочил не шайбой, а отдельным фрагментом - перемолотило бы всё к чертям.
Последний раз редактировалось mifort 19 дек 2011, 17:37, всего редактировалось 1 раз.
08.2002 カローラフィールダー TA-NZE121G 1NZ-FE X G-Edition
Аватара пользователя
mifort
 
Сообщения: 502
Зарегистрирован: 02 авг 2010, 16:32
Откуда: region 70
Благодарил (а): 4 раз.
Поблагодарили: 39 раз.
Пункты репутации: 43
Стажер

Re: шум при запуске двигателя

Сообщение Евгений Радо » 19 дек 2011, 17:30

manowar писал(а):Уважаемые форумчане! Обращаюсь к вам с таким вопросом, может у кого было что-то похожее. Во время утреннего запуска двигателя или после длительной стоянки слышен характерный шум, будто дизельный движок работает. После пуска шум проходит почти сразу. Клапан vvt-i новый, натяжитель цепи новый, цепь не растянута. Один механик подозревает, что это может быть фазорегулятор, находящийся якобы во впускном коллекторе (по научному, к сожалению он не смог его назвать). Еще такой же звук иногда ывает на холостом ходу и пропадает при перегазовке.

По описаниям теже симптомы на моей машине, тоже рыл инет на эту тему,похоже пластиковая втулка на аморте натяжителя ремня брякает :ne_vi_del: , в общем купил новый ремень mitsuboshi 6PK1810(старый уже требует замены)и ролик-натяжитель ремня toyota, собрался на днях заменить, надеюсь у меня проблемка уйдет.
ZZE124 *03
Аватара пользователя
Евгений Радо
 
Сообщения: 110
Изображения: 4
Зарегистрирован: 01 апр 2011, 19:00
Откуда: Красноярск
Благодарил (а): 3 раз.
Поблагодарили: 4 раз.
Пункты репутации: 1
Пассажир

Re: шум при запуске двигателя

Сообщение manowar » 19 дек 2011, 22:38

Евгений Радо . У меня цепь, а не ремень. Натяжитель цепи заменил месяц назад. При запуске после замены, двигатель заработал намного тише и ....мягче что-ли и звук пропал. Ну, думаю, "ура, заработало!" Да не тут-то было, выехал из сервиса, проехал метров 300, встал на красном светофоре и.... "Ооо, нееееет!!!", опять тот же тарахтящий звук.... :cry_ing:
Изображение FIELDER, ZZE123G, 02/2001, 2ZZGE 1800
Аватара пользователя
manowar
 
Сообщения: 55
Зарегистрирован: 22 июл 2011, 12:56
Откуда: Московская область, г. Сергиев Посад
Благодарил (а): 8 раз.
Поблагодарили: 0 раз.
Пункты репутации: 0
Пешеход

Re: шум при запуске двигателя

Сообщение manowar » 15 июл 2012, 20:44

Нашёл причину треска при запуске двигателя. По советам форумчан заменил муфту, она же - фазорегулятор, она же -шестерня распредвала и тарахтящий звук при запуске исчез! :ya_hoo_oo: Спасибо! :a_g_a: Машинка стала заводиться как надо! :co_ol:
Изображение FIELDER, ZZE123G, 02/2001, 2ZZGE 1800
Аватара пользователя
manowar
 
Сообщения: 55
Зарегистрирован: 22 июл 2011, 12:56
Откуда: Московская область, г. Сергиев Посад
Благодарил (а): 8 раз.
Поблагодарили: 0 раз.
Пункты репутации: 0
Пешеход

Re: шум при запуске двигателя

Сообщение kent69 » 26 окт 2012, 16:08

manowar писал(а):Нашёл причину треска при запуске двигателя. По советам форумчан заменил муфту, она же - фазорегулятор, она же -шестерня распредвала и тарахтящий звук при запуске исчез! :ya_hoo_oo: Спасибо! :a_g_a: Машинка стала заводиться как надо! :co_ol:

у меня таже фигня при запуске на холодную, треск, ты муфту старую разбирал? износ внутри или что то отлетело? ее может подшаманить можно?
Леха
Toyota Matrix 1ZZ, 4WD, 2003г.
Toyota Corolla Fielder 2ZZ, 2001г.
Изображение
Аватара пользователя
kent69
 
Сообщения: 231
Зарегистрирован: 12 май 2012, 09:34
Откуда: Иркутск
Благодарил (а): 31 раз.
Поблагодарили: 12 раз.
Пункты репутации: 5
Стажер

Re: шум при запуске двигателя

Сообщение manowar » 28 окт 2012, 02:11

Нет, не разбирал. Менял знакомый моторист. Сказал, что муфта раздолбанная была. Мне нашли в магазине за 3600, новую, неоригинал. Езжу, все в порядке. :co_ol:
Изображение FIELDER, ZZE123G, 02/2001, 2ZZGE 1800
Аватара пользователя
manowar
 
Сообщения: 55
Зарегистрирован: 22 июл 2011, 12:56
Откуда: Московская область, г. Сергиев Посад
Благодарил (а): 8 раз.
Поблагодарили: 0 раз.
Пункты репутации: 0
Пешеход

Re: шум при запуске двигателя

Сообщение jashabogd » 06 фев 2014, 10:48

Вопрос про шумы, При нажатии на педаль газа двигатель рычит очень громко, причем бывает не всегда (иногда звук ровный, возрастающий), особенно по утрам, ставлю на открытой стоянке. Двигатель 2ZR.
Toyota Fielder S, 2ZR, 144G 4WD
jashabogd
 
Сообщения: 65
Зарегистрирован: 05 фев 2014, 11:32
Откуда: Улан-Удэ
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Пункты репутации: 0
Пешеход

Re: шум при запуске двигателя

Сообщение jashabogd » 06 фев 2014, 10:49

Выхлопную систему проверял - нормально
Toyota Fielder S, 2ZR, 144G 4WD
jashabogd
 
Сообщения: 65
Зарегистрирован: 05 фев 2014, 11:32
Откуда: Улан-Удэ
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Пункты репутации: 0
Пешеход

Re: шум при запуске двигателя

Сообщение Rustammr » 23 окт 2016, 10:50

Двигатель 1nzfe,пробег 250т.км. 2005г.в. масло всегда по верхней отметке. Замена каждые 5-6т.км. 2 года два назад появился металлический скрежет сразу после запуска, как у автора. Секунды 2. Сначала звук появлялся при долгом простое от 12часов. В этом году уже после 5часов простоя. То есть чем дальше тем хуже. При разборе обнаружена медная стружка в поддоне. Износ масл.насоса, два вкладыша подгоревшие. Заменил масл.насос, все вкладыши. Цепь, натяжитель, успокоители. Звук остался. Стал изучать форумы по данной теме. Эта болячка оказалась очень распостраненной на рено меган, лечат заменой муфты. Заменил муфту (она же фазорегулятор-шестерня распредвала). Звук пропал! Цена вопроса 7400р. Муфта +работа. Грм думаю, что можно было и не менять.
Rustammr
 
Сообщения: 1
Зарегистрирован: 23 окт 2016, 10:18
Откуда: Новосибирск
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Пункты репутации: 0
Пешеход

Re: шум при запуске двигателя

Сообщение Васек Астрахань » 23 окт 2016, 14:10

Шлифанул бы крышку да и все
серебристый NZE121 X Limited 2005 1NZ-FE 18000км с 2008-
белый NZE124 X 2005 1NZ-FE 106000км с 2012-
серебристый NZE121 X Limited 2004 1NZ-FE 183000км с 2012-
Аватара пользователя
Васек Астрахань
 
Сообщения: 5929
Зарегистрирован: 18 окт 2011, 02:21
Откуда: Астрахань
Благодарил (а): 113 раз.
Поблагодарили: 475 раз.
Пункты репутации: 769
СтажерСтажерСтажерСтажерСтажерСтажерСтажерСтажер

Пред.След.

Вернуться в Обслуживание и эксплуатация

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1